BullyWiiHacks
Welcome dear guest! Very Happy

To start posting and being part of the community, you simply need to register an account or log into an existing one.

Be sure to check out disposable e-mail services, in case you prefer using one for this site instead of your legit address: http://10minutemail.com/10MinuteMail/

If you do not wish to register at all, that's fine but there will be more advertisements. :/

You can see and download all content provided for regular members even without an account!

Your contributions will be greatly appreciated though, give it a shot and register today! thumbsup

Join the forum, it's quick and easy

BullyWiiHacks
Welcome dear guest! Very Happy

To start posting and being part of the community, you simply need to register an account or log into an existing one.

Be sure to check out disposable e-mail services, in case you prefer using one for this site instead of your legit address: http://10minutemail.com/10MinuteMail/

If you do not wish to register at all, that's fine but there will be more advertisements. :/

You can see and download all content provided for regular members even without an account!

Your contributions will be greatly appreciated though, give it a shot and register today! thumbsup
BullyWiiHacks
Would you like to react to this message? Create an account in a few clicks or log in to continue.
BullyWiiHacks

Gaming, Modding & Programming

Important reminders:

- Click *HERE* for advanced forum search or check out the text field below on the front page for Google before posting
- NO support via private message (use the forum)
- Write meaningful topic titles
Site Translation
Search
 
 

Display results as :
 


Rechercher Advanced Search

May 2021
MonTueWedThuFriSatSun
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendar Calendar

Country Statistics
Free counters!

You are not connected. Please login or register

Trouble with gecko/iso mod thing

Go to page : Previous  1, 2

Go down  Message [Page 2 of 2]

1Trouble with gecko/iso mod thing - Page 2 Empty Trouble with gecko/iso mod thing 10/5/2013, 12:22 pm

bl00dskiller

bl00dskiller
First topic message reminder :

ok so i was trying to get the black ops iso to get a mod menu (apperantly you cant run it on a sd xD im new to hacking) and i had to download this iso 35 and i gave up on running the iso and went to gecko and the bottom saying running iso 35 and wont load any codes so is there anyway to uninstall it or completely reset my wii? thanks


26Trouble with gecko/iso mod thing - Page 2 Empty ok 10/8/2013, 3:48 pm

Guest

avatar
Guest
ok um that is a little cunfusing but il try

bl00dskiller

bl00dskiller
LecKtroE wrote:ok um that is a little cunfusing but il try
ok Very Happy

28Trouble with gecko/iso mod thing - Page 2 Empty ok 10/8/2013, 4:19 pm

Guest

avatar
Guest
ok i no this insint exactly what you said but i think it well work
28200FA0 00008000
06B0AA84 00000020
19191909 5E326230
6F44244B 314C4C33
72091818 18000000
E0000000 80008000

wen you go to play click on the first profile on black ops and then press the home butten when your in  a lobie



Last edited by LecKtroE on 10/8/2013, 4:20 pm; edited 1 time in total (Reason for editing : spelling misstake)

bl00dskiller

bl00dskiller
LecKtroE wrote:ok i no this insint exactly what you said but i think it well work
28200FA0 00008000
06B0AA84 00000020
19191909 5E326230
6F44244B 314C4C33
72091818 18000000
E0000000 80008000

wen you go to play click on the first profile on black ops and then press the home butten when your in  a lobie
i litterally did everything you listed and still nothing tommorow ill make a vid and post it and you guys can see
scratch 

TheDetonator

TheDetonator
Trusted Member
Trusted Member
Thanks LecKtroE for doing the requested names. I was busy Razz .

31Trouble with gecko/iso mod thing - Page 2 Empty ok 10/9/2013, 4:26 am

Guest

avatar
Guest
no problem

i kinda anjoiy making custom names for people

Guest

avatar
Guest
bl00dskiller wrote:
LecKtroE wrote:ok i no this insint exactly what you said but i think it well work
28200FA0 00008000
06B0AA84 00000020
19191909 5E326230
6F44244B 314C4C33
72091818 18000000
E0000000 80008000

wen you go to play click on the first profile on black ops and then press the home butten when your in  a lobie
i litterally did everything you listed and still nothing tommorow ill make a vid and post it and you guys can see
scratch 
hmm how are you installing the codes ?

33Trouble with gecko/iso mod thing - Page 2 Empty never mined 10/9/2013, 5:03 am

Guest

avatar
Guest
ok never mined i tested the code my self and i cant seem to get whats rong but heres the code if you want it Neutral 

28200FA0 00008000
06B0AA84 00000020
XXXXXXXX XXXXXXXX
XXXXXXXX XXXXXXXX
XXXXXXXX XXXXXXXX
E0000000 80008000

34Trouble with gecko/iso mod thing - Page 2 Empty it works! 10/9/2013, 5:23 am

Guest

avatar
Guest
OK i have it now i tested it and all here it is
28200FA0 00008000
054B10A8 80000064
06000064 00000018
5E33BFBF BF5E3157
6969205E 32486163
6B65725E 33BFBFBF
E0000000 80008000
28200FA0 00000200
054B10A8 80000064
06000064 00000018
1919195E 38336D30
5E324840 436B3352
18181800 00000000
E0000000 80008000
28200FA0 00008000
054B10A8 80000064
06000064 00000018
1818185E 32484043
6B33525E 38654D30
19191900 00000000
E0000000 80008000

just press the home buton on the wii mote and when you lode the game thru gecko make shere your mike is unpluged

bl00dskiller

bl00dskiller
LecKtroE wrote:OK i have it now i tested it and all here it is
28200FA0 00008000
054B10A8 80000064
06000064 00000018
5E33BFBF BF5E3157
6969205E 32486163
6B65725E 33BFBFBF
E0000000 80008000
28200FA0 00000200
054B10A8 80000064
06000064 00000018
1919195E 38336D30
5E324840 436B3352
18181800 00000000
E0000000 80008000
28200FA0 00008000
054B10A8 80000064
06000064 00000018
1818185E 32484043
6B33525E 38654D30
19191900 00000000
E0000000 80008000

just press the home buton on the wii mote and when you lode the game thru gecko make shere your mike is unpluged
is that one code

36Trouble with gecko/iso mod thing - Page 2 Empty yes 10/9/2013, 2:52 pm

Guest

avatar
Guest
it has two names but i found a glich to wear it only has one name wich is the name you wanted

bl00dskiller

bl00dskiller
LecKtroE wrote:it has two names but i found a glich to wear it only has one name wich is the name you wanted
im sorry im having so many problems xD but i did excatly what you said... loaded gecko and when it was loading i did the home button and still nothing xD

38Trouble with gecko/iso mod thing - Page 2 Empty your not right 10/10/2013, 1:41 am

Guest

avatar
Guest
bl00dskiller wrote:
LecKtroE wrote:it has two names but i found a glich to wear it only has one name wich is the name you wanted
im sorry im having so many problems xD but i did excatly what you said... loaded gecko and when it was loading i did the home button and still nothing xD
then you are doing somthing rong with code manager

TheDetonator

TheDetonator
Trusted Member
Trusted Member
Do you have team viewer? I can help you that way.

bl00dskiller

bl00dskiller
TheDetonator wrote:Do you have team viewer? I can help you that way.
ill make a video tonight I don't have team viewer

TheDetonator

TheDetonator
Trusted Member
Trusted Member
Whats your YouTube?

Guest

avatar
Guest
when you put your codes in code manager what do you put in the top left corner?

43Trouble with gecko/iso mod thing - Page 2 Empty Re: Trouble with gecko/iso mod thing 10/11/2013, 10:56 am

bl00dskiller

bl00dskiller
LecKtroE wrote:when you put your codes in code manager what do you put in the top left corner?
sc7e52 all my other codes work its litterally just that one

44Trouble with gecko/iso mod thing - Page 2 Empty i test 10/12/2013, 6:31 am

Guest

avatar
Guest
well i dont no becous i tested this one and it WORKED so i dont no what your doing Neutral 

Guest

avatar
Guest
LecKtroE wrote:
bl00dskiller wrote:
LecKtroE wrote:it has two names but i found a glich to wear it only has one name wich is the name you wanted
im sorry im having so many problems xD but i did excatly what you said... loaded gecko and when it was loading i did the home button and still nothing xD
then you are doing somthing rong with code manager
o dont press the home butten wile its loading press it wen your in a lobbie

Sponsored content


Back to top  Message [Page 2 of 2]

Go to page : Previous  1, 2

Permissions in this forum:
You cannot reply to topics in this forum